Nido Apple

Recibe ayuda de expertos

Registrate y pregunta

Es gratis y fácil

Recibe respuestas

Respuestas, votos y comentarios

Vota y selecciona respuestas

Recibe puntos, vota y da la solución

Pregunta

0voto

Problemas de latencia en mi Mac

Hola, El problema que tengo es que hace 3 días que mi conexión falla. Mi conexión es de 10 megas aunque me llegan menos normalmente. He hecho un test de velocidad y el resultado es el siguiente: Velocidad de subida: 3.05 Mbps Velocidad de bajada: 0.26 Mbps Latencia: 206 ms Jittler: 67 ms Entonces llamé a mi proveedor y me dijo que según el, desde el servidor la conexión me estaba llegando bien, que el problema debía ser del ordenador. Es más, que como viniera a mi casa y comprobara mediante un test que mi conexión estuviera bien, que me iban a cobrar 80 euros por el traslado :/ Entonces me puse a investigar, cambiando cables, quitando el wifi, firewall, nose todo lo que se me ocurría. pero nada todo igual. Hasta hoy que me he dado cuenta de un detalle. Cuando he ido a hacer el test de velocidad en otro usuario distinto, el resultado del test a sido cojonudo: Velocidad de subida: 8.05 Mbps Velocidad de bajada: 0.66 Mbps Latencia: 60 ms Mi pregunta es: ¿Esto es problema del router, y debo llamar al técnico, o es problema de alguna configuración del Mac? Sinceramente no tengo ni idea, soy bastante novato. Agradecería vuestra ayuda, Muchas Gracias. ;D

1 Respuesta

0voto

Peter Puntos274680
Si en el usuario tienes instalados plugins, addons, aplicaciones y cosas que puedan interferir con la conexión, efectivamente esa puede ser la causa. Entonces tendrías que revisar que tienes instalado en ese usuario. Saludos.

Por favor, accede o regístrate para responder a esta pregunta.

¿Conoces alguien que puede responder?
¡Comparte esta pregunta!


...